RubyGems Navigation menu

intersect_rails_composer 0.0.7

A gem with default recipes to create rails application templates you can use to generate rails applications

Versions:

  1. 0.0.7 - November 5, 2013 (40.5 KB)
  2. 0.0.6 - November 5, 2013 (40.5 KB)
  3. 0.0.4 - November 5, 2013 (40.5 KB)
  4. 0.0.2 - November 5, 2013 (40.5 KB)

Authors:

  • Marc Ziani de Ferranti, Charles Shao, Sean Lin

Owners:

21edd82aa7459b4db9100ad040ea5217Ea76085fff0bc58c667bc6ca172e5413

Total downloads 1,914

For this version 515

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'intersect_rails_composer', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install intersect_rails_composer = Copy to clipboard Copied!

Links: