RubyGems Navigation menu

intersect_rails_layout 0.0.3

Generates Rails application layout files for use with various front-end frameworks.

Gemfile
          gem 'intersect_rails_layout', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install intersect_rails_layout
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,371

For this version 483

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 5, 2013 (11.5 KB)
  2. 0.0.2 - November 5, 2013 (11.5 KB)
  3. 0.0.1 - November 5, 2013 (11.5 KB)

Development Dependencies: