RubyGems Navigation menu

invision_bridge 0.3.0

Allows your Authlogic-based User model to authenticate using an IP.Board 3.x database.

Versions:

  1. 0.3.0 - September 24, 2010 (7.5 KB)
  2. 0.2.1 - August 18, 2010 (8 KB)
  3. 0.2.0 - August 18, 2010 (8 KB)
  4. 0.1.0 - January 29, 2010 (7 KB)

Runtime Dependencies:

Authors:

  • Robert Speicher

Owners:

73c8253932541a7b5cbc5d79493f2bea

Total downloads 5,941

For this version 1,547

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'invision_bridge', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install invision_bridge = Copy to clipboard Copied!

Links: