RubyGems Navigation menu

invoicexpress 0.1.0

Simple wrapper for invoicexpress.com API

Gemfile
          gem 'invoicexpress', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install invoicexpress
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,105

For this version 584

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 4, 2013 (28 KB)
  2. 0.0.0 - September 4, 2013 (28 KB)

Development Dependencies: