RubyGems Navigation menu

io-tail 0.0.2

Library to tail files and process in Ruby

Gemfile
          gem 'io-tail', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install io-tail -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Pierre Baillet

Owners:

Total downloads 4,444

For this version 1,040

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 12, 2012 (22 KB)
  2. 0.0.2 - March 12, 2012 (22 KB)
  3. 0.0.1 - March 9, 2012 (22 KB)

Runtime Dependencies: