RubyGems Navigation menu

iocparser 0.0.1

Command line utility to query Mandiant IOC files

Gemfile
          gem 'iocparser', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install iocparser
  
  
  
  
  
  
  

Authors:

  • Matteo Michelini

Owners:

Licenses:

  • MIT

Total downloads 562

For this version 562

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 11, 2013 (6 KB)

Development Dependencies: