RubyGems Navigation menu

ionic_git_scripts 1.1.6

These scripts are helpers for managing developer workflow when using git repos hosted on GitHub.

Gemfile
          gem 'ionic_git_scripts', '~> 1.1.6'
  
  
  
  
  
  
  

install
          gem install ionic_git_scripts
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,360

For this version 733

Required Ruby Version: None

Links:

Versions:

  1. 1.1.6 - March 21, 2013 (11 KB)
  2. 1.1.5 - March 21, 2013 (11 KB)