RubyGems Navigation menu

ios-cert-enrollment 0.0.8

Easy tools to implement a SCEP server for iOS Configuration Profiles

Versions:

  1. 0.0.8 - June 9, 2012 (6 KB)
  2. 0.0.7 - June 9, 2012 (6.5 KB)
  3. 0.0.6 - June 8, 2012 (6 KB)
  4. 0.0.5 - June 8, 2012 (6.5 KB)
  5. 0.0.4 - June 8, 2012 (6 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Nolan Brown

Owners:

34900b25de8c2cf81e548842dff34ab0

Total downloads 6,809

For this version 1,274

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ios-cert-enrollment', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install ios-cert-enrollment = Copy to clipboard Copied!

Links: