RubyGems Navigation menu

ios_ci 1.0.5

Script for iOS continuous integration

Gemfile
          gem 'ios_ci', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install ios_ci
  
  
  
  
  
  
  

Authors:

  • Alexey Belkevich, Alexey Denisov

Owners:

Total downloads 6,380

For this version 2,698

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - June 1, 2013 (6.5 KB)
  2. 1.0.4 - June 1, 2013 (6.5 KB)
  3. 1.0.3 - November 28, 2012 (6.5 KB)
  4. 1.0.2 - November 28, 2012 (6.5 KB)
  5. 1.0.1 - November 28, 2012 (6.5 KB)
Show all versions (6 total)