RubyGems Navigation menu

ipay 0.2.2

iPay is a simple library for interfacing with Planet Payments payment solutions API, iPay. For more information visit http://www.ipay.com

Gemfile
          gem 'ipay', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install ipay
  
  
  
  
  
  
  

Total downloads 3,852

For this version 2,716

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - May 19, 2011 (10.5 KB)
  2. 0.1.1 - May 16, 2011 (9 KB)
Show all versions (4 total)

Runtime Dependencies: