RubyGems Navigation menu

ipodcastly 0.0.1

The gem was built as a simple example to demonstrate how podcastly.com API works.

Gemfile
          gem 'ipodcastly', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ipodcastly
  
  
  
  
  
  
  

Authors:

  • Denis Barushev

Owners:

Total downloads 1,619

For this version 1,619

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 9, 2010 (6.5 KB)

Development Dependencies: