RubyGems Navigation menu

ipsum-english 1.1.0

English language dictionary for Ipsum

Gemfile
          gem 'ipsum-english', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install ipsum-english
  
  
  
  
  
  
  

Authors:

  • Clive Crous

Owners:

Total downloads 5,405

For this version 4,254

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 15, 2011 (249 KB)
  2. 1.0.0 - February 26, 2011 (249 KB)

Runtime Dependencies:

Development Dependencies: