RubyGems Navigation menu

ipxact-tools 0.2.0

Set of tools for extracting calculating relevant information from IPXACT platforms.

Gemfile
          gem 'ipxact-tools', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install ipxact-tools
  
  
  
  
  
  
  

Authors:

  • Guillaume Godet-Bar

Owners:

Total downloads 1,262

For this version 1,262

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 13, 2011 (88 KB)

Runtime Dependencies: