RubyGems Navigation menu

iq_triplestorage 0.2.2

IqTriplestorage - library for interacting with RDF triplestores / quadstores

Versions:

  1. 0.2.2 - November 22, 2012 (7.5 KB)
  2. 0.2.1 - November 21, 2012 (7.5 KB)
  3. 0.2.0 - November 20, 2012 (7.5 KB)
  4. 0.1.4 - November 6, 2012 (7 KB)
  5. 0.1.3 - November 6, 2012 (7 KB)
Show all versions (8 total)

Authors:

  • FND

Owners:

91fa2dee199f8b076b0e9b6d427f0931

Total downloads 11,637

For this version 5,652

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'iq_triplestorage', '~> 0.2.2' = Copy to clipboard Copied!

install:
gem install iq_triplestorage = Copy to clipboard Copied!

Links: