RubyGems Navigation menu

iragsdale-rubydkim 0.3

This is a DKIM implementation as a Ruby extension in C.

Gemfile
          gem 'iragsdale-rubydkim', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install iragsdale-rubydkim
  
  
  
  
  
  
  

Total downloads 1,765

For this version 1,579

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - September 11, 2009 (15.5 KB)
  2. 0.2 - September 4, 2009 (15 KB)

Runtime Dependencies: