RubyGems Navigation menu

iris 0.0.2

Messaging system for Rails (coming soon, not ready yet ;)

Gemfile
          gem 'iris', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install iris
  
  
  
  
  
  
  

Authors:

  • Vitaly Kushner

Owners:

Total downloads 2,351

For this version 1,212

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 4, 2011 (6.5 KB)
  2. 0.0.1 - July 4, 2011 (6.5 KB)