RubyGems Navigation menu

irlp 0.0.1

Ruby gem to interact with the Internet Radio Linking Project (IRLP), such as retrieving reflector and node status.

Gemfile
          gem 'irlp', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install irlp
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 522

For this version 522

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 7, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: