RubyGems Navigation menu

irr 0.0.1

Gem for working with irr service

Gemfile
          gem 'irr', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install irr
  
  
  
  
  
  
  

Authors:

  • Igor Kuznetsov

Owners:

Total downloads 786

For this version 786

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 17, 2013 (5 KB)