RubyGems Navigation menu

is_a 0.1.5

Fear weak references to BasicObject no more

Gemfile
          gem 'is_a', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install is_a
  
  
  
  
  
  
  

Authors:

  • Vasily Fedoseyev

Owners:

Total downloads 7,128

For this version 451

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - January 9, 2014 (9.5 KB)
  2. 0.1.4 - December 26, 2013 (9.5 KB)
  3. 0.1.3 - December 13, 2013 (9.5 KB)
  4. 0.1.2 - July 9, 2013 (8.5 KB)
  5. 0.1.1 - July 3, 2013 (8 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: