RubyGems Navigation menu

iso7816 0.0.3

Utilities to provided ISO 7816 smartcard functionality

Gemfile
          gem 'iso7816', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install iso7816
  
  
  
  
  
  
  

Total downloads 1,239

For this version 1,239

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 26, 2011 (31.5 KB)