RubyGems Navigation menu

itis 0.0.2

Ruby API for TIS / Telefonski Imenik Slovenije

Gemfile
          gem 'itis', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install itis
  
  
  
  
  
  
  

Total downloads 1,886

For this version 992

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 6, 2012 (6.5 KB)
  2. 0.0.1 - June 6, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: