RubyGems Navigation menu

itunes-observer 0.0.2

This rubygem does not have a description or summary.

Gemfile
          gem 'itunes-observer', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install itunes-observer -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • youpy

Owners:

Total downloads 3,625

For this version 1,397

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 20, 2012 (6.5 KB)
  2. 0.0.3 - August 30, 2011 (6.5 KB)
  3. 0.0.2 - January 9, 2010 (6.5 KB)