RubyGems Navigation menu

itunes-search-api 0.1.0

Ruby interface to the ITunes Search API

Gemfile
          gem 'itunes-search-api', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install itunes-search-api
  
  
  
  
  
  
  

Authors:

  • Richard Livsey

Owners:

Total downloads 6,884

For this version 6,884

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 19, 2010 (4.5 KB)

Runtime Dependencies:

Development Dependencies: