RubyGems Navigation menu

iv-cli 0.0.4.a

Peer into your cloud infrastructure, using APIs from various providers

Gemfile
          gem 'iv-cli', '~> 0.0.4.a'
  
  
  
  
  
  
  

install
          gem install iv-cli --pre
  
  
  
  
  
  
  

Total downloads 5,824

For this version 291

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - June 9, 2012 (11 KB)
  2. 0.0.5 - May 25, 2012 (10 KB)
  3. 0.0.4 - May 25, 2012 (10 KB)
  4. 0.0.4.a - May 25, 2012 (10 KB)
  5. 0.0.3 - May 25, 2012 (10 KB)
Show all versions (7 total)

Runtime Dependencies: