RubyGems Navigation menu

ivapi 1.1.5

Gem which helps to communicate with http://www.iv.lt API.

Gemfile
          gem 'ivapi', '~> 1.1.5'
  
  
  
  
  
  
  

install
          gem install ivapi
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,328

For this version 76

Show all versions (13 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.1.5 - November 20, 2014 (17 KB)
  2. 1.1.4 - November 2, 2014 (17 KB)
  3. 1.1.3 - November 2, 2014 (17 KB)
  4. 1.1.2 - September 16, 2014 (17 KB)
  5. 1.1.1 - June 30, 2014 (17 KB)
Show all versions (13 total)

Development Dependencies:

Requirements:

Interneto Vizija allow to use API only on them servers.