RubyGems Navigation menu

ivy-resolver 0.1

Provides a Bundler-like interface to resolve JARs with Ivy

Gemfile
          gem 'ivy-resolver', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install ivy-resolver
  
  
  
  
  
  
  

Authors:

  • Shaun Mangelsdorf

Owners:

Total downloads 2,206

For this version 1,143

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - January 24, 2012 (9 KB)
  2. 0.0.1 - January 19, 2012 (7.5 KB)

Development Dependencies: