RubyGems Navigation menu

jQuery-Validation-Engine-rails 0.0.2

jQuery-Validation-Engine jquery plugin for rails project.

Gemfile
          gem 'jQuery-Validation-Engine-rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install jQuery-Validation-Engine-rails
  
  
  
  
  
  
  

Total downloads 10,404

For this version 3,501

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 19, 2013 (27.5 KB)
  2. 0.0.1 - October 29, 2012 (25.5 KB)