RubyGems Navigation menu

ja-complex-word 0.0.0

日本語テキストに含まれる複合語をパースするライブラリ

Versions:

  1. 0.0.0 - October 13, 2011 (8 KB)

Authors:

  • tily

Owners:

D09019d04672e34c9634a30f8571e5ca

Total downloads 1,225

For this version 1,225

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ja-complex-word', '~> 0.0.0' = Copy to clipboard Copied!

install:
gem install ja-complex-word = Copy to clipboard Copied!

Links: