RubyGems Navigation menu

jackruss-geokit-rails3 0.1.5.1

Port of the Rails plugin "geokit-rails" to Rails 3, as a gem

Versions:

  1. 0.1.5.1 - March 20, 2012 (17 KB)

Runtime Dependencies:

Authors:

  • Andre Lewis, Bill Eisenhauer, Jeremy Lecour

Owners:

Ec0dbd19e0c8a6f347876d1f9090f18f

Total downloads 1,163

For this version 1,163

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jackruss-geokit-rails3', '~> 0.1.5.1' = Copy to clipboard Copied!

install:
gem install jackruss-geokit-rails3 = Copy to clipboard Copied!

Links: