RubyGems Navigation menu

jaconda 2.0.2

The official ruby wrapper for Jaconda API

Versions:

  1. 2.0.3 - July 4, 2014 (7.5 KB)
  2. 2.0.2 - January 10, 2013 (6.5 KB)
  3. 2.0.1 - April 26, 2011 (6.5 KB)
  4. 2.0.0 - February 26, 2011 (7 KB)
  5. 1.0.2 - December 11, 2010 (6 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Anton Mironov

Owners:

8b7769e70ec39353842e1730ee991080

Total downloads 10,168

For this version 2,111

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jaconda', '~> 2.0.2' = Copy to clipboard Copied!

install:
gem install jaconda -v 2.0.2 = Copy to clipboard Copied!

Links: