RubyGems Navigation menu

jactive_support 1.0.1-universal-java-1.6

Extensions to add some activesupport flavor to java classes

Gemfile
          gem 'jactive_support', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install jactive_support -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Brian Olsen

Owners:

Total downloads 5,178

For this version 1,027

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.0.pre2 - June 24, 2014 (39 KB)
  2. 3.0.0.pre1 - June 24, 2014 (39 KB)
  3. 2.1.1 - May 12, 2014 (37 KB)
  4. 2.1.0 - May 3, 2013 (36.5 KB)
  5. 2.0.0 - September 13, 2012 (37.5 KB)
Show all versions (8 total)

Runtime Dependencies: