RubyGems Navigation menu

jakewendt-use_db 0.9.1

Gem version of use_db rails plugin

Gemfile
          gem 'jakewendt-use_db', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install jakewendt-use_db
  
  
  
  
  
  
  

Authors:

  • David Stevenson, George 'Jake' Wendt

Owners:

Total downloads 2,784

For this version 1,243

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - August 10, 2011 (8.5 KB)
Show all versions (13 total)