RubyGems Navigation menu

jangomail-mailer 0.0.1

Implements the JangoMail Transactional API as a custom mailer class.

Gemfile
          gem 'jangomail-mailer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jangomail-mailer -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Jason Rust

Owners:

Total downloads 2,498

For this version 1,145

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 28, 2011 (8 KB)
  2. 0.0.1 - July 28, 2011 (8 KB)

Runtime Dependencies:

Development Dependencies: