RubyGems Navigation menu

janky 0.9.10

Janky is a Continuous Integration server

Gemfile
          gem 'janky', '~> 0.9.10'
  
  
  
  
  
  
  

install
          gem install janky -v 0.9.10
  
  
  
  
  
  
  

Total downloads 11,034

For this version 1,111

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.11.0 - November 14, 2014 (176 KB)
  2. 0.10.2 - December 19, 2013 (173 KB)
  3. 0.10.0 - September 20, 2013 (172 KB)
  4. 0.9.15 - July 25, 2013 (172 KB)
  5. 0.9.14 - February 27, 2013 (172 KB)
Show all versions (13 total)