RubyGems Navigation menu

janky 0.9.14

Janky is a Continuous Integration server

Gemfile
          gem 'janky', '~> 0.9.14'
  
  
  
  
  
  
  

install
          gem install janky -v 0.9.14
  
  
  
  
  
  
  

Total downloads 11,034

For this version 933

Show all versions (13 total)

Required Ruby Version: None

Links: