RubyGems Navigation menu

jasmine-rails-light 0.0.2

Provides a Jasmine Spec Runner that plays nicely with Rails 3.1 assets without jasmine-headless-webkit

Gemfile
          gem 'jasmine-rails-light', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install jasmine-rails-light
  
  
  
  
  
  
  

Authors:

  • Justin Searls, Mark Van Holstyn, Cory Flanigan

Owners:

Total downloads 1,201

For this version 1,201

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 1, 2011 (8.5 KB)

Runtime Dependencies:

Development Dependencies: