RubyGems Navigation menu

javascripto-rails 0.0.3

Rails plugin gem for Javascripto Client-side Application Framework.

Gemfile
          gem 'javascripto-rails', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install javascripto-rails
  
  
  
  
  
  
  

Total downloads 4,077

For this version 1,353

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 17, 2011 (7 KB)
  2. 0.0.2 - January 20, 2011 (5 KB)
  3. 0.0.1 - January 17, 2011 (5 KB)

Runtime Dependencies: