RubyGems Navigation menu

jazz-jss 0.0.2

A lightweight javascript MVC framework.

Gemfile
          gem 'jazz-jss', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install jazz-jss -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Florian Schade

Owners:

Total downloads 4,341

For this version 1,049

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 27, 2011 (112 KB)
  2. 0.0.3 - December 21, 2011 (5.57 MB)
  3. 0.0.2 - December 20, 2011 (97.5 KB)
  4. 0.0.1 - December 14, 2011 (98 KB)

Runtime Dependencies: