RubyGems Navigation menu

jcon 0.1

Test JSON values for conformance with ECMAScript 4.0 types.

Gemfile
          gem 'jcon', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install jcon
  
  
  
  
  
  
  

Authors:

  • Oliver Steele

Owners:

Total downloads 1,552

For this version 1,551

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - April 16, 2008 (10 KB)