RubyGems Navigation menu

jcouchbase 0.1.4

Thin jruby wrapper around Couchbase Java Driver

Gemfile
          gem 'jcouchbase', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install jcouchbase
  
  
  
  
  
  
  

Total downloads 3,496

For this version 1,024

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - August 29, 2012 (4.17 MB)
  2. 0.1.3 - August 28, 2012 (4.17 MB)
  3. 0.1.2 - August 28, 2012 (2.52 MB)
  4. 0.1.1 - August 28, 2012 (2.52 MB)

Runtime Dependencies: