RubyGems Navigation menu

jcropper 0.4.0

gem plugin wrapping jquery.jcrop.js

Gemfile
          gem 'jcropper', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install jcropper -v 0.4.0
  
  
  
  
  
  
  

Authors:

  • Ryan Ziegler

Owners:

Total downloads 9,472

For this version 1,201

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - August 31, 2011 (18 KB)
  2. 0.4.0 - May 9, 2011 (17.5 KB)
  3. 0.3.3 - June 11, 2010 (17 KB)
  4. 0.3.2 - May 27, 2010 (16.5 KB)
  5. 0.3.1 - May 27, 2010 (16.5 KB)
Show all versions (7 total)