RubyGems Navigation menu

jdbc-luciddb 0.9.3

Install this gem and require 'jdbc/luciddb' within JRuby to load the driver.

Gemfile
          gem 'jdbc-luciddb', '~> 0.9.3'
  
  
  
  
  
  
  

install
          gem install jdbc-luciddb
  
  
  
  
  
  
  

Authors:

  • Raimonds Simanovskis

Owners:

Total downloads 1,273

For this version 1,273

Required Ruby Version: None

Links:

Versions:

  1. 0.9.3 - June 29, 2011 (248 KB)