RubyGems Navigation menu

jdbc-wrapper 0.4

A basic JDBC wrapper for JRuby

Gemfile
          gem 'jdbc-wrapper', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install jdbc-wrapper
  
  
  
  
  
  
  

Total downloads 4,675

For this version 1,788

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - April 4, 2008 (8 KB)
  2. 0.3 - March 18, 2008 (8 KB)
  3. 0.2 - March 13, 2008 (6.5 KB)