RubyGems.org

jekyll-category-aware-prev-next adds category aware cat_next and cat_previous to posts since jekyll's next and prev do not take the category into account

installgem install jekyll-category-aware-prev-next
Authors

Beni Buess

583 total downloads 583 for this version
Owners

B4c82532112205246fe8c8e3a7e26072

Gemfile
gem 'jekyll-category-aware-prev-next', '~> 0.0.1'
Versions
  1. 0.0.1 April 21, 2013 (3.5 KB)