RubyGems Navigation menu

jekyll-coffeescript 1.0.1

A CoffeeScript converter for Jekyll.

Gemfile
          gem 'jekyll-coffeescript', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install jekyll-coffeescript
  
  
  
  
  
  
  

Authors:

  • Parker Moore

Owners:

Licenses:

  • MIT

Total downloads 218,397

For this version 72,969

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - August 31, 2014 (4.5 KB)
  2. 1.0.0 - January 26, 2014 (7.5 KB)
  3. 1.0.0.rc2 - January 26, 2014 (7.5 KB)
  4. 1.0.0.rc1 - January 25, 2014 (7.5 KB)

Runtime Dependencies: