RubyGems Navigation menu

jekyll-ebook 0.0.2

A gem to generate an EPUB e-book from Jekyll posts and pages

Gemfile
          gem 'jekyll-ebook', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install jekyll-ebook
  
  
  
  
  
  
  

Authors:

  • Lincoln A. Mullen

Owners:

Total downloads 1,762

For this version 961

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 3, 2012 (5 KB)
  2. 0.0.1 - November 1, 2012 (5 KB)

Runtime Dependencies: