RubyGems Navigation menu

jekyll-rendering 0.0.9

Jekyll plugin to provide alternative rendering engines.

Gemfile
          gem 'jekyll-rendering', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install jekyll-rendering
  
  
  
  
  
  
  

Total downloads 11,741

For this version 1,641

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - May 24, 2012 (19.5 KB)
  2. 0.0.8 - May 22, 2012 (19.5 KB)
  3. 0.0.7 - March 30, 2011 (19 KB)
  4. 0.0.6 - March 8, 2011 (19 KB)
  5. 0.0.5 - October 28, 2010 (19 KB)
Show all versions (9 total)