RubyGems Navigation menu

jenkinsgrowler 0.0.6

Jenkinsgrowler is a growl notifier for jenkins jobs, uses growlnotify tool to notify

Gemfile
          gem 'jenkinsgrowler', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install jenkinsgrowler
  
  
  
  
  
  
  

Total downloads 3,071

For this version 113

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.6 - January 22, 2013 (6 KB)
  2. 0.0.5 - January 22, 2013 (5 KB)
  3. 0.0.4 - January 22, 2013 (5 KB)
  4. 0.0.3 - January 22, 2013 (5 KB)
  5. 0.0.2 - January 22, 2013 (5 KB)
Show all versions (6 total)

Development Dependencies: