RubyGems Navigation menu

jeremyevans-exception_notification 1.0.20100406

Gemified exception_notification rails plugin, compatible with Rails 2.3.5 with RailsXss

Versions:

  1. 1.0.20100406 - April 6, 2010 (9 KB)
  2. 1.0.20100223 - March 23, 2010 (9 KB)
  3. 1.0.20100106 - January 6, 2010 (9 KB)
  4. 1.0.20090728 - July 28, 2009 (9 KB)
  5. 1.0.20090610 - June 10, 2009 (9 KB)
Show all versions (8 total)

Authors:

  • Rails Core Team

Owners:

F183bcc4176b308c9edabe79299e448f

Total downloads 7,638

For this version 2,253

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jeremyevans-exception_notification', '~> 1.0.20100406' = Copy to clipboard Copied!

install:
gem install jeremyevans-exception_notification = Copy to clipboard Copied!

Links: