RubyGems Navigation menu

jeremyevans-postgres-pr 0.6.4

A pure Ruby interface to the PostgreSQL (>= 7.4) database

Gemfile
          gem 'jeremyevans-postgres-pr', '~> 0.6.4'
  
  
  
  
  
  
  

install
          gem install jeremyevans-postgres-pr -v 0.6.4
  
  
  
  
  
  
  

Total downloads 5,877

For this version 1,401

Required Ruby Version: None

Links:

Versions:

  1. 0.6.6 - March 6, 2013 (13.5 KB)
  2. 0.6.5 - October 23, 2012 (12.5 KB)
  3. 0.6.4 - October 5, 2010 (12.5 KB)
  4. 0.6.3 - June 15, 2010 (12.5 KB)
  5. 0.6.1 - October 11, 2009 (12.5 KB)